Aloha, ich muss hier nochmal einhacken...
ich habe eine alte 3.5.24 Installation mit PCT usw. hier sollen auch die über den TD eingebunden Google...